html: Notify your Confluence administrator that "Bob Swift Atlassian Add-ons - HTML" requires a valid license. Reason: EXPIRED

<div style="padding:0 10px">

html: Notify your Confluence administrator that "Bob Swift Atlassian Add-ons - HTML" requires a valid license. Reason: EXPIRED

</div>

Page tree
Skip to end of metadata
Go to start of metadata

Technical requirements

You can find a list of all the technical requirements for the Scope installation and its usage here.

Scope Runtime

You can find a description of the "Scope Runtime", which is required since Scope release 11.0, including a FAQ section here.

  • No labels